<!doctype html>

<!--[if IE]><![endif]-->
<!--[if IE 9]>
  <html class="no-js ie9 lt-ie10 lte-ie9 no-filters celsius spring region-VA dma-511 country-US" lang="es-MX">
<![endif]-->
<!--[if !IE]> <!-->
  <html class="no-js no-filters celsius spring region-VA dma-511 country-US" lang="es-MX" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
    
<noscript><iframe src="https://www.google-analytics.com/gtm/ns?id=GTM-K4R78T"
style="display:none;visibility:hidden" height="0" width="0"></iframe>
</noscript><script>(function(p,a,l,i,n,d,r,o,m,e){r={id:'GTM-K4R78T',l:'dataLayer',m:'sync'};
if(!r.gac){o=/;((__utma=)|([^;=]+=GAX?\d+\.))[^;]*/g;m=l.cookie.replace(
/^|(; +)/g,';').match(o);if(m)r.gac=m.sort().join('').substring(1)};e=
'https://www.google-analytics.com/gtm/js?';r.m=='sync'||(p['event']='gtm.js');
for(d in r)if(r.hasOwnProperty(d))e+=n(d)+'='+n(r[d])+'&';a[r.l]=a[r.l]||[];
a[r.l].push(p);if(r.m=='sync'){l.write('<'+i+' src="'+e+'"><\/'+i+'>');}else{
j=l.createElement(i);j.async=!0;j.src=e;f=l.getElementsByTagName(i)[0];
f.parentNode.insertBefore(j,f);}})({'gtm.start':1*new Date()},window,document,
'script',encodeURIComponent);</script>

    
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDQVFC');</script>

    
<script>
  window.dataLayer.push({'event': 'optimize.activate.route:application'});
</script>
 

    <!--[if !IE]> <!--> 
      <script>
        if (navigator.appVersion.indexOf('MSIE 10') !== -1) document.documentElement.className += 'is-ie ie' + document.documentMode + ' lte-ie' + document.documentMode;
      </script>
    <!--<![endif]-->

    <title>Inicio | Nest</title>
    <meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="https://d2qxwxxauf5yxr.cloudfront.net">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//3870569.fls.doubleclick.net">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net/">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//analytics.twitter.com">
<link rel="dns-prefetch" href="//ad.doubleclick.net">


    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    
    <meta name="description" itemprop="description" content="Con el Nest Learning Thermostat, la alarma de humo y monóxido de carbono Nest Protect y la cámara de seguridad Nest Cam, Nest ofrece algo mejor que una casa inteligente: una casa que piensa en ti." />
    <meta name="creator" itemprop="publisher" content="Nest Labs, Inc." />
    <meta name="build-id" content="5614-b1970a7" />
    <meta name="locale-root" id="locale-root" content="/mx/" />
    <meta name="referrer" content="always" />
    
    <meta name="format-detection" content="telephone=no" />
    

    <!--[if IE]>
      <meta name="msapplication-TileImage" content="https://d2qxwxxauf5yxr.cloudfront.net/images/global/ms-app-icon-767284496.png" />
      <meta name="msapplication-TileColor" content="#00AFD8" />
    <![endif]-->

    <meta property="fb:app_id" content="128769660533433" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.nest.com/mx/" /><meta property="og:title" content="Inicio" /><meta property="og:image" content="https://nest.com/images/social/nest_default_share_icon.jpg" /><meta property="og:description" content="Con el Nest Learning Thermostat, la alarma de humo y monóxido de carbono Nest Protect y la cámara de seguridad Nest Cam, Nest ofrece algo mejor que una casa inteligente: una casa que piensa en ti." /><meta property="og:site_name" content="Nest" /><meta property="og:locale" content="es_MX" />
    <meta property="twitter:card" content="summary" /><meta property="twitter:site" content="@nest" /><meta property="twitter:title" content="Inicio" /><meta property="twitter:description" content="Con el Nest Learning Thermostat, la alarma de humo y monóxido de carbono Nest Protect y la cámara de seguridad Nest Cam, Nest ofrece algo mejor que una casa inteligente: una casa que piensa en ti." /><meta property="twitter:image" content="https://nest.com/images/social/nest_default_share_icon.jpg" />
    <meta itemprop="name" content="Inicio | Nest" /><meta itemprop="image" content="https://nest.com/images/social/nest_default_share_icon.jpg" /><meta itemprop="copyrightHolder" content="Nest Labs" /><meta itemprop="copyrightYear" content="2017" /><meta itemprop="isFamilyFriendly" content="true" />
    

    <link rel="shortcut icon" href="/images/global/favicon.ico" />
    <link rel="apple-touch-icon" href="https://d2qxwxxauf5yxr.cloudfront.net/images/global/apple-touch-icon-4094908888.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://d2qxwxxauf5yxr.cloudfront.net/images/global/apple-touch-icon-72x72-2964144960.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://d2qxwxxauf5yxr.cloudfront.net/images/global/apple-touch-icon-114x114-2457585932.png" />
    
      <link rel="canonical" itemprop="url" href="https://nest.com/mx/" />
    

    

<style type='text/css'>
  
      
      @font-face {
        font-family: "Akkurat";
        src: url('/fonts/lineto_akkurat_pro/regular.woff') format("woff"),
            url('/fonts/lineto_akkurat_pro/regular.svg') format("svg"),
            url('/fonts/lineto_akkurat_pro/regular.eot') format("embedded-opentype"),
            url('/fonts/lineto_akkurat_pro/regular.ttf') format('truetype');
      }
  
      
      @font-face {
        font-family: "Akkurat Italic";
        src: url('/fonts/lineto_akkurat_pro/italic.woff') format("woff"),
            url('/fonts/lineto_akkurat_pro/italic.svg') format("svg"),
            url('/fonts/lineto_akkurat_pro/italic.eot') format("embedded-opentype"),
            url('/fonts/lineto_akkurat_pro/italic.ttf') format('truetype');
      }
  
      
      @font-face {
        font-family: "Akkurat Light";
        src: url('/fonts/lineto_akkurat_pro/light.woff') format("woff"),
            url('/fonts/lineto_akkurat_pro/light.svg') format("svg"),
            url('/fonts/lineto_akkurat_pro/light.eot') format("embedded-opentype"),
            url('/fonts/lineto_akkurat_pro/light.ttf') format('truetype');
      }
  
      
      @font-face {
        font-family: "Akkurat Light Italic";
        src: url('/fonts/lineto_akkurat_pro/light_italic.woff') format("woff"),
            url('/fonts/lineto_akkurat_pro/light_italic.svg') format("svg"),
            url('/fonts/lineto_akkurat_pro/light_italic.eot') format("embedded-opentype"),
            url('/fonts/lineto_akkurat_pro/light_italic.ttf') format('truetype');
      }
  
      
      @font-face {
        font-family: "Akkurat Book";
        src: url('/fonts/lineto_akkurat_pro/book.woff') format("woff"),
            url('/fonts/lineto_akkurat_pro/book.svg') format("svg"),
            url('/fonts/lineto_akkurat_pro/book.eot') format("embedded-opentype"),
            url('/fonts/lineto_akkurat_pro/book.ttf') format('truetype');
      }
  
      
      @font-face {
        font-family: "Akkurat Book Italic";
        src: url('/fonts/lineto_akkurat_pro/book_italic.woff') format("woff"),
            url('/fonts/lineto_akkurat_pro/book_italic.svg') format("svg"),
            url('/fonts/lineto_akkurat_pro/book_italic.eot') format("embedded-opentype"),
            url('/fonts/lineto_akkurat_pro/book_italic.ttf') format('truetype');
      }
  
      
      @font-face {
        font-family: "Akkurat Medium";
        src: url('/fonts/lineto_akkurat_pro/medium.woff') format("woff"),
            url('/fonts/lineto_akkurat_pro/medium.svg') format("svg"),
            url('/fonts/lineto_akkurat_pro/medium.eot') format("embedded-opentype"),
            url('/fonts/lineto_akkurat_pro/medium.ttf') format('truetype');
      }
  
      
      @font-face {
        font-family: "Akkurat Medium Italic";
        src: url('/fonts/lineto_akkurat_pro/medium_italic.woff') format("woff"),
            url('/fonts/lineto_akkurat_pro/medium_italic.svg') format("svg"),
            url('/fonts/lineto_akkurat_pro/medium_italic.eot') format("embedded-opentype"),
            url('/fonts/lineto_akkurat_pro/medium_italic.ttf') format('truetype');
      }
  
      
      @font-face {
        font-family: "Akkurat Bold";
        src: url('/fonts/lineto_akkurat_pro/bold.woff') format("woff"),
            url('/fonts/lineto_akkurat_pro/bold.svg') format("svg"),
            url('/fonts/lineto_akkurat_pro/bold.eot') format("embedded-opentype"),
            url('/fonts/lineto_akkurat_pro/bold.ttf') format('truetype');
      }
  
      
      @font-face {
        font-family: "Akkurat Bold Italic";
        src: url('/fonts/lineto_akkurat_pro/bold_italic.woff') format("woff"),
            url('/fonts/lineto_akkurat_pro/bold_italic.svg') format("svg"),
            url('/fonts/lineto_akkurat_pro/bold_italic.eot') format("embedded-opentype"),
            url('/fonts/lineto_akkurat_pro/bold_italic.ttf') format('truetype');
      }
  
</style>


    <script type="text/javascript" src="/nest-web-components.bundle.min.js"></script>

    
      <link href="https://d2qxwxxauf5yxr.cloudfront.net/styles/global-4228172390.css" rel="stylesheet" media="screen" />
<link href="https://d2qxwxxauf5yxr.cloudfront.net/styles/homepage-2341324604.css" rel="stylesheet" media="screen" />
    

    <link href="https://d2qxwxxauf5yxr.cloudfront.net/styles/print-400972125.css" rel="stylesheet" media="print" />

    <script>
/*! modernizr 3.3.0 (Custom Build) | MIT *
 * http://modernizr.com/download/?-touchevents-video-setclasses !*/
!function(e,n,o){function t(e,n){return typeof e===n}function a(){var e,n,o,a,s,i,r;for(var l in d)if(d.hasOwnProperty(l)){if(e=[],n=d[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(o=0;o<n.options.aliases.length;o++)e.push(n.options.aliases[o].toLowerCase());for(a=t(n.fn,"function")?n.fn():n.fn,s=0;s<e.length;s++)i=e[s],r=i.split("."),1===r.length?Modernizr[r[0]]=a:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=a),c.push((a?"":"no-")+r.join("-"))}}function s(e){var n=p.className,o=Modernizr._config.classPrefix||"";if(u&&(n=n.baseVal),Modernizr._config.enableJSClass){var t=new RegExp("(^|\\s)"+o+"no-js(\\s|$)");n=n.replace(t,"$1"+o+"js$2")}Modernizr._config.enableClasses&&(n+=" "+o+e.join(" "+o),u?p.className.baseVal=n:p.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):u?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function r(){var e=n.body;return e||(e=i(u?"svg":"body"),e.fake=!0),e}function l(e,o,t,a){var s,l,c,d,f="modernizr",u=i("div"),v=r();if(parseInt(t,10))for(;t--;)c=i("div"),c.id=a?a[t]:f+(t+1),u.appendChild(c);return s=i("style"),s.type="text/css",s.id="s"+f,(v.fake?v:u).appendChild(s),v.appendChild(u),s.styleSheet?s.styleSheet.cssText=e:s.appendChild(n.createTextNode(e)),u.id=f,v.fake&&(v.style.background="",v.style.overflow="hidden",d=p.style.overflow,p.style.overflow="hidden",p.appendChild(v)),l=o(u,e),v.fake?(v.parentNode.removeChild(v),p.style.overflow=d,p.offsetHeight):u.parentNode.removeChild(u),!!l}var c=[],d=[],f={_version:"3.3.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var o=this;setTimeout(function(){n(o[e])},0)},addTest:function(e,n,o){d.push({name:e,fn:n,options:o})},addAsyncTest:function(e){d.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=f,Modernizr=new Modernizr;var p=n.documentElement,u="svg"===p.nodeName.toLowerCase(),v=f._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):[];f._prefixes=v;var h=f.testStyles=l;Modernizr.addTest("touchevents",function(){var o;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)o=!0;else{var t=["@media (",v.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");h(t,function(e){o=9===e.offsetTop})}return o}),Modernizr.addTest("video",function(){var e=i("video"),n=!1;try{(n=!!e.canPlayType)&&(n=new Boolean(n),n.ogg=e.canPlayType('video/ogg; codecs="theora"').replace(/^no$/,""),n.h264=e.canPlayType('video/mp4; codecs="avc1.42E01E"').replace(/^no$/,""),n.webm=e.canPlayType('video/webm; codecs="vp8, vorbis"').replace(/^no$/,""),n.vp9=e.canPlayType('video/webm; codecs="vp9"').replace(/^no$/,""),n.hls=e.canPlayType('application/x-mpegURL; codecs="avc1.42E01E"').replace(/^no$/,""))}catch(o){}return n}),a(),s(c),delete f.addTest,delete f.addAsyncTest;for(var m=0;m<Modernizr._q.length;m++)Modernizr._q[m]();e.Modernizr=Modernizr}(window,document);
</script>


    <script type="text/javascript">
      

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

(function() {
  
  var ap = ['q', 'gclid', 'app', 'utm_source', 'utm_medium', 'utm_campaign',
            'utm_content', 'utm_term', 'referrer', 'mode', 'page', 'dclid', 'dropcam'];

  
  function path(pathname) {
    
    var replacements = [
      [/\/order\//, '/order/'],
      [/\/orders\//, '/orders/'],
      [/\/checkout\//, '/checkout/'],
      [/\/thank-you\//, '/thank-you/'],
      [/\/homeserve\//, '/homeserve/'],
    ];
    for (var i = 0; i < replacements.length; i++) {
      if (replacements[i][0].test(pathname)) {
        pathname = replacements[i][1];
        break;
      }
    }

    
    pathname = pathname.replace(/\S+@\S+/g, 'filtered');

    return pathname;
  }

  
  function search(query) {
    query = query.substring(1);
    try {
      query = query.split('&')
          .map(function(p) {return p.split('=')})
          .filter(function(p) {return ap.indexOf(p[0]) > -1})
          .map(function(p) {return p.map(function(_) {
              return excludeEmail(_)}).join('=');
          })
          .join('&');
    } catch(e){}
    return query ? '?' + query : '';
  }

  
  function excludeEmail(str) {
    return encodeURIComponent(
      decodeURIComponent(str).replace(/\S+@\S+/g, '(filtered)')
    );
  }

  
  function cleanUpLocation(L) {
    return [L.protocol, '//', L.host, path(L.pathname), search(L.search)].join('');
  }

  var url = cleanUpLocation(location);

  
  ga(function() {
    var orig = ga.create;
    ga.create = function() {orig.apply(ga, arguments).set({'location': url})};
  });
})();

    </script>

    <script type="text/javascript">
  var SITE_URLS = window.SITE_URLS = {};

  
      SITE_URLS['www_url'] = '//nest.com/mx';
  
      SITE_URLS['store_url'] = 'https://store.nest.com/mx';
  
      SITE_URLS['js.compatibility_url'] = '//nest.com/mx/widget/compatibility/';
  
      SITE_URLS['js.in_your_home_url'] = '//nest.com/mx/widget/in-your-home/';
  
      SITE_URLS['js.certified_finder_url'] = '//nest.com/mx/widget/pro-finder/';
  
      SITE_URLS['js.five_hundred_error'] = 'https://store.nest.com/mx/500?embedded=1';
  
      SITE_URLS['widgets.utility'] = '//nest.com/mx/widget/utility/';
  
      SITE_URLS['widgets.troubleshooting'] = '//nest.com/mx/widget/troubleshooting/';
  
      SITE_URLS['widgets.status'] = '//nest.com/mx/widget/status/';
  
      SITE_URLS['widgets.rebates'] = '//nest.com/mx/widget/rebates/';
  
      SITE_URLS['js.login_popup'] = 'https://store.nest.com/mx/sso/login/?style=popup';
  
      SITE_URLS['store.rebates'] = 'https://store.nest.com/mx/rebates/';
  
      SITE_URLS['js.compatibility_url'] = '//nest.com/mx/widget/compatibility/';
  
      SITE_URLS['js.coming_soon_url'] = '//nest.com/mx/coming-soon/';
  
      SITE_URLS['js.calculator_url'] = '//nest.com/mx/widget/calculator/';
  
      SITE_URLS['js.inline_calculator_url'] = '//nest.com/mx/widget/calculator/?saving-energy';
  
      SITE_URLS['modal.whats_nest_aware'] = '//nest.com/mx/modal/whats-nest-aware/';
  
      SITE_URLS['modal.be_the_first'] = '//nest.com/mx/modal/be-the-first/';
  
      SITE_URLS['modal.be_the_first_wwn'] = '//nest.com/mx/modal/be-the-first-wwn/';
  
      SITE_URLS['modal.be_the_first_announce'] = '//nest.com/mx/modal/be-the-first-announce/';
  
      SITE_URLS['thermostat.save_energy'] = '//nest.com/mx/thermostat/saving-energy/';
  
      SITE_URLS['support.offline'] = '//nest.com/mx/support/article/Troubleshooting-Offline-status-in-the-Nest-apps';
  
      SITE_URLS['support.main'] = '//nest.com/mx/support/';
  
      SITE_URLS['support.contact_us'] = '//nest.com/mx/support/contact-us';
  
      SITE_URLS['support.co-sensor-fail'] = '//nest.com/mx/support/article/When-do-I-need-to-replace-my-Nest-Protect';
  
      SITE_URLS['support.protect-expired'] = '//nest.com/mx/support/article/When-do-I-need-to-replace-my-Nest-Protect';
  
      SITE_URLS['support.led-fail'] = '//nest.com/mx/support/article/When-do-I-need-to-replace-my-Nest-Protect';
  
      SITE_URLS['support.battery-low'] = '//nest.com/mx/support/article/How-do-I-check-the-level-of-my-Nest-Protect-battery';
  
      SITE_URLS['support.backup-battery-critical'] = '//nest.com/mx/support/article/How-do-I-check-the-level-of-my-Nest-Protect-battery';
  
      SITE_URLS['support.battery-critical'] = '//nest.com/mx/support/article/How-do-I-check-the-level-of-my-Nest-Protect-battery';
  
      SITE_URLS['support.smoke-sensor-fail'] = '//nest.com/mx/support/article/Nest-Protect-sounds-false-smoke-alarms-or-my-Nest-app-says-The-smoke-sensor-has-failed';
  
      SITE_URLS['support.backup-battery-dead'] = '//nest.com/mx/support/article/How-do-I-check-the-level-of-my-Nest-Protect-battery';
  
      SITE_URLS['support.backup-battery-low'] = '//nest.com/mx/support/article/How-do-I-check-the-level-of-my-Nest-Protect-battery';
  
      SITE_URLS['support.power-out'] = '//nest.com/mx/support/article/What-should-I-do-if-I-have-a-wired-Nest-Protect-and-the-Nest-app-notified-me-that-the-power-is-out';
  
      SITE_URLS['support.sound-check-sensor'] = '//nest.com/mx/support/article/Learn-more-about-Sound-Check/';
  
      SITE_URLS['support.profinder'] = '//nest.com/mx/profinder';
  
      SITE_URLS['js.search_url'] = '//nest.com/mx/search';
  
      SITE_URLS['js.search_proxy_url'] = '//nest.com/api/search';
  
      SITE_URLS['registria_store_url'] = 'https://store.learningthermostat.nest.com';
  
      SITE_URLS['login_url'] = 'https://home.nest.com/mx/login';
  
      SITE_URLS['incentives.api'] = '//offers.nest.com/api/v1/incentives/';
  
      SITE_URLS['salesforce.api.handraiser'] = 'https://nest.com/salesforce/api/v3/handraiser/subscribe';
  

  SITE_URLS['hosts'] = {};
  SITE_URLS['hosts']['www'] = 'nest.com';
  SITE_URLS['hosts']['cdn'] = 'https://d2qxwxxauf5yxr.cloudfront.net';
</script>

  </head>

  <body id="home" class="home">
    
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDQVFC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
<div id="main">
  <header id="main-header" class="floating-nav-spacer">
  <nl-global-header-fetch-data
    data-locale="es-MX"
    data-www-domain="//nest.com/mx"
    data-store-domain="https://store.nest.com/mx"
    data-home-domain="//home.nest.com/"
  ></nl-global-header-fetch-data>
</header>

  <div class="content wrapper main-wrapper" role="main">
    


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://nest.com/mx/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://nest.com/mx/search/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

 




<section class="hero-banner nestcam">

  <a class="overlay"
     href="//nest.com/mx/camera/meet-nest-cam/"
     title="Mira tu casa&nbsp;desde la&nbsp;distancia."
     data-analytics-name="camera"
  ></a>

  <div class="container">
    <div class="text-block">

      

      <h1>
        <a class="hero-title"
           href="//nest.com/mx/camera/meet-nest-cam/"
           title="Mira tu casa&nbsp;desde la&nbsp;distancia."
        >
          Mira tu casa<span>&nbsp;</span><br>desde la&nbsp;distancia.
        </a>
      </h1>

      <h2>
        <a class="watch-video invert"
           href="#meet-nest-cam"
           data-widget-binding="meet-nest-cam"
           title="Nest Cam&nbsp;Indoor"
        >
          Nest Cam&nbsp;Indoor
        </a>
      </h2>

      <div class="cta-block">
        
        <a class="nl-button"
           href="//nest.com/mx/where-to-buy/"
           role="buy-button"
           title="Comprar&nbsp;ahora"
        >
          Comprar&nbsp;ahora
        </a>
      </div>

    </div>
  </div>

</section>



<section class="products">
    
  <div class="product-row">
    
      

<div class="nest-aware tout" role="img" aria-label="La máxima inteligencia en tu Nest&nbsp;Cam." itemscope itemtype="http://schema.org/Product">
  <div class="text-block">

    <a class="overlay"
      href="//nest.com/mx/nest-aware/"
      title="La máxima inteligencia en tu Nest&nbsp;Cam."
      data-analytics-name="nest aware">
    </a>

    <h2 class="headline" itemprop="name">La máxima inteligencia en <br>tu Nest&nbsp;Cam.</h2>
    <a title="Nest Aware" class="chevron" href="//nest.com/mx/nest-aware/">Nest&nbsp;Aware&nbsp;<b>&gt;</b></a>

  </div>
</div>

    
      

<div class="nestcamoutdoor tout" role="img" aria-label="Hasta los tipos malos se detendrán&nbsp;a mirar." itemscope itemtype="http://schema.org/Product">
  <div class="text-block">

    <a class="overlay"
      href="//nest.com/mx/camera/meet-nest-cam-outdoor/"
      title="Hasta los tipos malos se detendrán&nbsp;a mirar."
      data-analytics-name="camera-outdoor">
    </a>

    <h2 class="product-tout-title"> Nest Cam&nbsp;Outdoor </h2>
    <p class="product-headline" itemprop="name"> Hasta los tipos malos se <br>detendrán&nbsp;a mirar. </p>

  </div>
</div>

    
  </div>
  
</section>





<section class="what-else desktop-mode">
  <div class="desktop-gallery" data-initialize="false" >
    <ul class="nl-slides">

      

      

      

      


        



        
  
        
          
          <li class="slide wide hola-mexico">
            <img alt="¿Sabes qué es asombroso? A las personas les gusta tanto Nest, que están dispuestas a comprar nuestros productos aunque tengan que buscar la forma de conseguirlos, como volar a otro país o hacer que un amigo les envíe algo de Nest." class="undefined nl-responsive-img" width="557" height="557" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/blog/images/2017-04-04/hero.jpg" data-src-2x="/images/blog/images/2017-04-04/hero_2x.jpg" />
            <div class="text-block">
              <p class="nest-blog">Blog de&nbsp;Nest</p>
              <h2>Hola, Mexico.</h2>
              <p>¿Sabes qué es asombroso? A las personas les gusta tanto Nest, que están dispuestas a comprar nuestros productos aunque tengan que buscar la forma de&hellip;</p>
            </div>
            <a href="https://nest.com/mx/blog/2017/04/04/hola-mexico/" class="overlay" title="Hola, Mexico."></a>
          </li>
        
          
          <li class="slide wide anuncio-de-servicio-público-rápido:-protege-tus-paquetes">
            <img alt="Every year, there’s a wave of package thefts between Black Friday and Christmas." class="undefined nl-responsive-img" width="557" height="557" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/blog/images/2016-11-28/hero.jpg" data-src-2x="/images/blog/images/2016-11-28/hero_2x.jpg" />
            <div class="text-block">
              <p class="nest-blog">Blog de&nbsp;Nest</p>
              <h2>Anuncio de servicio público rápido: Protege tus paquetes.</h2>
              <p>Cada año, hay una ola de robos de paquetes entre el Buen Fin y Navidad. Por fortuna, este año la Nest Cam Outdoor estará en guardia. Con Nest Aware&hellip;</p>
            </div>
            <a href="https://nest.com/mx/blog/2016/11/28/quick-psa-protect-your-packages/" class="overlay" title="Anuncio de servicio público rápido: Protege tus paquetes."></a>
          </li>
        
          
          <li class="slide wide esta-es-la-temporada-para-compartir-clips">
            <img alt="Celebraciones. Decoraciones. Ambiciosos proyectos en la cocina. Los meses de las fiestas están hechos de recuerdos. Con una suscripción a Nest Aware, puedes capturarlos todos. Y ahora puedes compartirlos desde tu teléfono." class="undefined nl-responsive-img" width="557" height="557" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/blog/images/2016-11-17/hero.jpg" data-src-2x="/images/blog/images/2016-11-17/hero_2x.jpg" />
            <div class="text-block">
              <p class="nest-blog">Blog de&nbsp;Nest</p>
              <h2>Esta es la temporada para compartir clips.</h2>
              <p>Celebraciones. Decoraciones. Ambiciosos proyectos en la cocina. Los meses de las fiestas están hechos de recuerdos. Con una suscripción a Nest&hellip;</p>
            </div>
            <a href="https://nest.com/mx/blog/2016/11/17/tis-the-season-to-share-clips/" class="overlay" title="Esta es la temporada para compartir clips."></a>
          </li>
        
          
          <li class="slide wide cambiamos-el-juego">
            <img alt="Por sí sola, una cámara es apenas un par de ojos. Incluso si los ojos son muy buenos, la seguridad exige más que ojos." class="undefined nl-responsive-img" width="557" height="557" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/blog/images/2016-09-08/es/MX/sightline_hero.jpg" data-src-2x="/images/blog/images/2016-09-08/es/MX/sightline_hero_2x.jpg" />
            <div class="text-block">
              <p class="nest-blog">Blog de&nbsp;Nest</p>
              <h2>Cambiamos el juego.</h2>
              <p>Por sí sola, una cámara es apenas un par de ojos. Incluso si los ojos son muy buenos, la seguridad exige más que ojos. Necesita un cerebro. Mucho&hellip;</p>
            </div>
            <a href="https://nest.com/mx/blog/2016/09/08/we-ve-changed-the-game/" class="overlay" title="Cambiamos el juego."></a>
          </li>
        
          
          <li class="slide wide hoy-es-un-gran-día-para-las-cámaras-de-seguridad">
            <img alt="Desde que lanzamos la Nest Cam, la gente nos ha estado preguntando una cosa. Una y otra vez, nos dicen: ¿Por qué no puedo ponerla afuera?" class="undefined nl-responsive-img" width="557" height="557" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/blog/images/2016-07-14/blog_hero_final.jpg" data-src-2x="/images/blog/images/2016-07-14/blog_hero_final_2x.jpg" />
            <div class="text-block">
              <p class="nest-blog">Blog de&nbsp;Nest</p>
              <h2>Hoy es un gran día para las cámaras de seguridad.</h2>
              <p>Desde que lanzamos la Nest Cam, la gente nos ha estado preguntando una cosa. Una y otra vez, nos dicen: ¿Por qué no puedo ponerla afuera? Tiene&hellip;</p>
            </div>
            <a href="https://nest.com/mx/blog/2016/07/14/its-a-big-day-for-security-cameras/" class="overlay" title="Hoy es un gran día para las cámaras de seguridad."></a>
          </li>
        

        


      </ul>

      <ul class="desktop-controls">
        <span class="arrow left"></span>
        <span class="arrow right"></span>
      </ul>



  </div>
</section>

  </div>

  

  <footer id="footer" class="content wrapper">

  <div class="container">

    <div class="nav-block">
      <div class="left">
      <ul role="menu" class="sub-nav">
        <li role="menuitem">
          <div class="sub-head">
            <a id="store-menu" href="//nest.com/mx/where-to-buy/" data-floodlight-cat="nestc424" class="sub-menu-title" data-track-label="Store" title="Tienda">
              Tienda
            </a>
            <span></span>
          </div>
          <ul role="menu">
            
            
            
            <li role="menuitem">
              <a id="store-menu" href="//nest.com/mx/where-to-buy/" class="sub-menu-title" data-track-label="Store - Where To Buy" title="Dónde&nbsp;comprar">
                Dónde&nbsp;comprar
              </a>
            </li>
          </ul>
        </li>
      </ul>

      <ul role="menu" class="sub-nav">
        <li role="menuitem">
          <div class="sub-head">Empresa<span></span></div>
          <ul role="menu">
            <li role="menuitem">
              <a href="//nest.com/mx/support/" class="" data-track-label="Support" title="Asistencia">
                Asistencia
              </a>
            </li>
            <li role="menuitem">
              <a href="//nest.com/mx/about/" class="" data-track-label="About us" title="Acerca de&nbsp;nosotros">
                Acerca de&nbsp;nosotros
              </a>
            </li>
            <li role="menuitem">
              <a href="//nest.com/mx/blog/" class="" data-track-label="Blog" title="Blog">
                Blog
              </a>
            </li>
            <li role="menuitem">
              <a href="//nest.com/mx/responsibility/" class="" data-track-label="Responsibility" title="Responsabilidad">
                Responsabilidad
              </a>
            </li>
            <li role="menuitem">
              <a href="//nest.com/mx/careers/" class="" data-track-label="Careers" title="Trabaja con&nbsp;nosotros">
                Trabaja con&nbsp;nosotros
              </a>
            </li>
            <li role="menuitem">
              <a class="sub-menu-title" href="//nest.com/mx/press/" data-track-label="Press" title="Prensa">
                Prensa
              </a>
            </li>
            
          </ul>
        </li>
      </ul>

      <ul role="menu" class="sub-nav">
        <li role="menuitem">
          <div class="sub-head">Programas<span></span></div>
          <ul role="menu">
            
            <li role="menuitem">
              <a href="//nest.com/mx/developer/" data-track-label="Developer" title="Programador ">
                Programador
              </a>
            </li>
            
            
            
          </ul>
        </li>
        </ul>
      </div>

      <div class="right">
        
      <form action="https://nest.com/salesforce/api/v3/handraiser/subscribe" method="post" id="footer-email-signup" class="generic-signup">
        <input type="email" name="email" placeholder="Ingresa tu correo electrónico para recibir noticias de&nbsp;Nest" title="Ingresa tu correo electrónico para recibir noticias de&nbsp;Nest"/>
        <button class="signup-submit chevron" type="submit" title="Enviar"><b>&gt;</b></button>
        <div class="message signup-invalid-email"><p><b>!</b>Ingresa una dirección de correo electrónico&nbsp;válida.</p></div>
        <div class="message signup-server-error"><p><b>!</b>¡Uy! Se produjo un error. ¿Quieres volver a&nbsp;intentar?</p></div>
        <div class="message signup-success"><p><b>&#x2713;</b>¡Listo! Nest te mantendrá al&nbsp;tanto</p></div>
      </form>
    

        <nav class="nl-locale-chooser">
  <ul class="locale" aria-haspopup="true" role="menu">
    <li role="menuitem">
      <a href="//nest.com/mx/choose-your-country/" class="nl-locale-chooser-link chevron" lang="en-US" title="Cambiar de&nbsp;país">
        <span class="flag" role="img" aria-label="Cambiar"></span>
        <span class="locale-name">
          Cambiar&nbsp;<b>&gt;</b>
        </span>
      </a>
    </li>
  </ul>
</nav>


        <div class="social">
          <a href="https://www.facebook.com/nest" title="Facebook">
            <div class="sprite facebook small" role="img" alt="Facebook" aria-label="Facebook"></div>
          </a>

          

          <a href="https://www.instagram.com/nest" title="Instagram">
            <div class="sprite instagram small" role="img" alt="Instagram" aria-label="Instagram"></div>
          </a>

          <a href="https://www.youtube.com/user/nest" rel="publisher" title="YouTube">
            <div class="sprite youtube small" role="img" alt="YouTube" aria-label="YouTube"></div>
          </a>
        </div>
      </div>
    </div>

    <ul class="legal" role="menu">
      <li class="copyright">
        &copy; 2017 Nest Labs
      </li>
      
      <li role="menuitem" class="legal">
        <a href="//nest.com/mx/legal/privacy-policy-for-nest-web-sites/" title="Legal ">
          Legal
        </a>
      </li>
      <li role="menuitem" class="privacy-policy">
        <a href="//nest.com/mx/privacy/" title="Privacidad ">
          Privacidad
        </a>
      </li>
      <li role="menuitem" class="security">
        <a href="//nest.com/mx/privacy/data/" title="Seguridad de&nbsp;datos ">
          Seguridad de&nbsp;datos
        </a>
      </li>
      <li role="menuitem" class="notice">
        <a href="//nest.com/mx/letter-from-the-ceo" title="Aviso de seguridad de Nest&nbsp;Protect ">
          Aviso de seguridad de Nest&nbsp;Protect
        </a>
      </li>
      <li role="menuitem">
        <a href="//nest.com/mx/about/#contact" data-track-label="Contact us" title="Contáctanos ">
          Contáctanos
        </a>
      </li>
    </ul>
  </div>
</footer>

</div>


    

    <script>var GEO_IP={"area_code":"703","city":"Ashburn","continent":"NA","coordinates":{"latitude":"39.0437","longitude":"-77.4875"},"country":{"code":"US","name":"United States"},"dma_code":"511","language":"en","postal_code":"20147","region":"VA","ip":"54.224.77.253"}</script>

    <script type="text/javascript">
      var optimal_pixel_code = "DyawS3h0abGwF1S";
    </script>

    
      <script src="https://d2qxwxxauf5yxr.cloudfront.net/scripts/nest-564607878.js"></script>
    

    

    
    <style>
      @import url("//hello.myfonts.net/count/2dc1d0");
      @import url("//hello.myfonts.net/count/2dc1d3");
    </style>
  </body>
</html>
